KathreinForum.de

Willkommen in der unabhängigen Kathrein Community! Du kannst dich bei uns kostenlos registrieren und selber Fragen im Forum stellen oder dich mit anderen Mitgliedern über Kathrein Produkte & Multimediathemen austauschen.

Schon alt und doch neu dabei

KlausS

New Member
Ein freundliches Hallo und guten Tag an Alle.

Ich erspare euch meinen Lebenslauf über 64 Jahre. Nun ja, mein Alter kennt ihr nun ja schon. Und ich wohne in der jetzt eiskalten Eifel und schaue von meinem Büro direkt auf die Nordschleife des Nürburgrings. Im Winter still, im Sommer halt laut.
KATHREIN waren für mich schon immer die Geräte "erster Wahl" und so richtig enttäuscht wurde ich noch nicht.
Jetzt aber macht mein über 12 Jahre alter UFS 922 seit etwa 3 Monaten einen seltenen (sporadischen) Fehler: Bei manchen programmierten Aufnahmen (meine Gattin programmiert immer 12Uhr Mittags bei RTL; 3 Stunden, da ist die Vorspulmöglichkeit schon ihr Geld wert; genau da ist ihr das Problem aufgefallen) startet die Aufnahme ganz korrekt, lässt sich dann auch wiedergeben. Die Wiedergabe springt aber nach einigen Minuten oder auch erst nach 40 Minuten wieder an den Anfang zurück, der Rest der Aufnahme wird zwar im "Zeitbalken" angezeigt, ist aber nicht zugänglich. Festplatte nur zu 15 % belegt, die macht auch keine seltsamen Geräusche und funktioniert sonst zuverlässig. Wenn ich (aus den bekannten Gründen) den UFS über Nacht ganz von Stromnetz trenne dann tritt das Problem "gefühlt" häufiger auf, kann aber auch nach 2 Wochen am Stromnetz passieren. Aus dem Bereich PC und Notebook kenne ich unerwartete Effekte wenn die BIOS- Batterie leer wird. Könnte das auch Grund für dieses seltsame Verhalten sein? Würde mich freuen, wenn jemand ein ähnliches Problem lösen konnte. Den Beitrag, der einen ähnlichen (aber wesentlich häufiger aufgetretenen) Fehler beschreibt und in dem die Fehlerursache wohl die FP war, habe ich gelesen. Danke euch!
 

mirada

Active Member
Hallo Klaus, Willkommen Im Forum ,
An oberster Stelle steht bei mir in solchen Fällen die Festplatte. Du könntest eine externe USB-Platte oder einen großen Stick anschließen und da mal drauf aufnehmen. Eine CR2032 ist auch verbaut. Die kannst Du messen -> mind. 3Volt. Strom weg, Gerät aufschrauben, dann siehst Du sie schon. In seltenen Fällen gibt es Probleme mit def. Kondensatoren im Netzteil.
Gruß in die Eifel
 

KlausS

New Member
Sorry für die späte Antwort und Danke an mirada. Ich habe jetzt die Batterie getauscht, seit 5 Wochen keine Probleme mehr. Aber: Solch lange Pausen gab's früher auch schon. Warten wir mal ab. Grüße aus der kalten Eifel
 
Oben