KathreinForum.de

Willkommen in der unabhängigen Kathrein Community! Du kannst dich bei uns kostenlos registrieren und selber Fragen im Forum stellen oder dich mit anderen Mitgliedern über Kathrein Produkte & Multimediathemen austauschen.

Problem gelöst UFS 924 an EXIP 418

FranzMei

New Member
Guten Abend,
ich hoffe ihr könnt mir helfen, ich verwende einen Triax Multischalter 5/16 (neu), 4 Ausgänge davon verwende ich für den Anschluss an den EXIP 418 (neu), dieser hängt an einer Fritzbox 6820.
Mein Problem ist folgendes, der UFS924 findet bei Einstellung von SAT-IP keine Verbindung, der EXIP 418 ist im Netzwerk erreichbar.
"Spanisch" kommt mir vor, dass es unter Systemstatus so aussieht, als würde es hier keine Kommunikation geben.
Softwareversion Exip ist die 1.1.0
unten die jeweilige Screenshots

Vielen Dank für die Hilfe bei der Fehlersuche,

mfg Franz


2020-12-22_20h37_23.png


2020-12-22_20h36_42.png
 
Wir haben vom Quadro LNB direkt angeschlossen. Die 4 Anschlüsse am exip sind beschriftet.
Sonst kannst du noch umstellen bei LNB auf One Kable. Dann müsste ein Kabel genügen.
 
Danke Seppelchen, ich brauch den Multischalter für die anderen Teilnehmer, hab aktuell alle 4 Eingänge belegt.
Wie viele SAT IP Tuner kann ich dann nutzen? ich hab auch noch nicht verstanden warum es nicht hinhaut :-(
mfg
Franz
 
Hallo Franz,

ich habe gerade mal meinen EXIP414/E in Betrieb genommen.
Bei mir hängt der EXIP auch an einer Umschaltbox zum Testen mit zwei Eingänge.

Ich habe zum testen aber nur einen UFS916 und dr hat den EXIP sofort erkannt.
Selbst mein neuer Panasonic machte sofort eine Meldung das er einen IP Server gefunden hat.:)

Hänge mal meine Einstellungen vom EXIP an.
Unter Antenneneinstellung hast du Quad/DiSEqC genommen?

PS. Wenn du 4 Kabel angeschlossen hast sollten alle 8 Kanäle gehen.

Gruß
Frank
 

Anhänge

  • Screenshot_2020-12-24 KATHREIN Sat IP Server(2).png
    Screenshot_2020-12-24 KATHREIN Sat IP Server(2).png
    113,6 KB · Aufrufe: 79
  • Screenshot_2020-12-24 KATHREIN Sat IP Server(1).png
    Screenshot_2020-12-24 KATHREIN Sat IP Server(1).png
    86,3 KB · Aufrufe: 83
  • Screenshot_2020-12-24 KATHREIN Sat IP Server.png
    Screenshot_2020-12-24 KATHREIN Sat IP Server.png
    87 KB · Aufrufe: 77
Danke Frank, der Exip 418 hat etwas andere Einstellmöglichkeiten was den LNB Betrieb betrifft, aus meiner Sicht ist alles richtig eingestellt (und auch alle anderen LNB Einstellungen erfolglos getestet). Es sind alle 4 Kabel am EXIP angeschlossen, alle anderen Receiver am Multischalter Triax funktionieren und die Kabel hab ich auch schon getauscht.
Ich bin jetzt also am Ende meiner Weisheiten angelegt, versuche jetzt noch woanders Hilfe zu bekommen, wenn das auch nichts bringt muss ich das Ding leider retournieren.

Vielen Dank für deine Hilfe, mfg
Franz
 
Hallo Franz,

ich vermute das deine Sat Anschlüsse und Einstellungen richtig sind.
(4 x Kabel vom Multischalter und LNB Einstellung im EXIP auf Quattro/Quad)

kannst du vielleicht mal eine DVB IP Software auf deinem PC testen ob dann der IP Server gefunden wird?
Ich vermute es liegt mehr im Netzwerk zwischen Receiver und EXIP.

GGf. kannst du auch mal Fotos von den Einstellungen am UFS924 machen.
Ich habe in der Bedienungsanleitung vom 924 nichts gefunden von IP.

Gruß
Frank
 
Hallo Frank,
dachte auch erst an Netzwerk Thema, der UFS924 findet nichts, soweit ich das verstanden habe, weil es nichts zu finden gibt, auf der Oberflache vom EXIP sind keine Empfangsdaten vom LNB und vermutlich auch deshalb keine Client IP. Deswegen glaube ich dass es am der Kommunikation zwischen Triax und Exip Probleme gibt.

Ich habe jetzt mal einen Supportfall bei Kathrein Österreich eröffnet, wenn da nichts kommt werde ich zurückschicken müssen, wäre schade weil die Kathrein Receiver mir seit vielen Jahren treue Dienste leisten.

Danke dass du versuchst mir zu helfen :)
LG Franz

1608911943856.png
 
Hallo Franz,

habe gerade mal noch getestet.
Am Exip habe ich die Antenenkabel entfernt. Also nur EXIP am Netzwerk angeschlossen.

Die Client IP ist die IP vom UFS 916 und auch die Daten vom Transponder passen.
Das geht also auch ohne Eingänge am EXIP!

Ich vermute es liegt er an der Kommunukation zwischen UFS924 => 6820 => EXIP

LG
Frank
 

Anhänge

  • Screenshot_2020-12-25 KATHREIN Sat IP Server.png
    Screenshot_2020-12-25 KATHREIN Sat IP Server.png
    113 KB · Aufrufe: 60
  • 20201225_174319.jpg
    20201225_174319.jpg
    1,3 MB · Aufrufe: 59
Hallo Frank, ich habs hinbekommen Du hattest recht, es war ein Netzwerkthema, gelöst mit Repeater. Danke für deine Hilfe. LG Franz
 
Zurück
Oben