KathreinForum.de

Willkommen in der unabhängigen Kathrein Community! Du kannst dich bei uns kostenlos registrieren und selber Fragen im Forum stellen oder dich mit anderen Mitgliedern über Kathrein Produkte & Multimediathemen austauschen.

UFS 925 empfängt keine Sender

sw0

New Member
Hallo zusammen,

Ich bin neu im Forum. Gruß an alle.

Ich habe aktuell meinen UFS 913 gegen einen UFS 925 getauscht. Leider empfängt der 925 nicht einen Sender.

Ich habe den 925 suchen lassen, Kabel getauscht, Diseq Schalter gewechselt, Transponder etc. leider kein Erfolg.
Ich Habe den Verdacht, dass die F Stecker zu kurz ist.

Hat jemand eine Idee? Danke im Voraus

Werner
Ufs 925
IMG_4121.jpeg
IMG_6047.jpeg

Ufs 913 Bilder
IMG_6043.jpeg
 

Anhänge

  • IMG_6045.jpeg
    IMG_6045.jpeg
    1,5 MB · Aufrufe: 61
Stell mal im Antennen Konfigurationsmenü bei Tuner 2 nicht auf getrennt sondern Durchschleifbetrieb. Dann sollte es gehen.

Gruß
 
Durchschleifbetrieb
Das ist wohl nur ein Schönheitsfehler. Das ist von seinem 913, welcher ja ein Bild liefert. Natürlich wäre bei Betrieb mit EINEM Sat-Kabel die korrekte Einstellung "Durchschleifen".

@sw0:
Ich würde am 925 mal einen Werksreset (über die Menüeinstellungen) machen und dann eine "Erstinbetriebnahme" mit korrekter SAT-Einrichtung durchführen. Wenn das nicht hilft, werden wir weiter sehen...
 
Hallo zusammen, entschuldigt bitte meine späte Antwort. Ich habe den Receiver inzwischen zurück gesandt und einen anderen gekauft, jedoch mit demselben Resultat. Das Gerät empfängt keine Sender, Fehler 102.
ich glaube kaum, dass beide Receiver defekt sind. Auch das umschalten auf durchschleif betrieb brachte nichts.
Ich habe auch einen vollständigen reset gemacht.

Kann es sein, dass die Kabelstecker zu kurz sind?

Danke im Voraus

Werner
 
Hallo zusammen, so wie es aussieht, ist das Gerät nicht kompatibel zu meiner SAT Anlage. Ich war bei einem örtlichen Anbieter und habe den dort eingesteckt. Dort waren die Sender sofort zu sehen.

Danke an alle für die Hinweise

Aus meiner Sicht kann der thread geschlossen werden.

Gruß

Werner
 
Also das denke ich nicht, denn dein 913 empfängt ja Programme.
Da die Einstellungen im Menü ziemlich identisch sind, würde ich diese 1 zu 1 auf den 925 übertragen. Das sollte gehen. Irgendwo ist am 925 etwas anders konfiguriert
 
Also das denke ich nicht, denn dein 913 empfängt ja Programme.
Da die Einstellungen im Menü ziemlich identisch sind, würde ich diese 1 zu 1 auf den 925 übertragen. Das sollte gehen. Irgendwo ist am 925 etwas anders konfiguriert
Genau das habe ich ja gemacht. Es ging nicht. Im Laden des SAT Geschäftes waren die sender sofort da. Bei meinem Nachbarn, der an derselben Anlage hängt, ging es genauso wenig.
 
Hast Du den 925 am selben Anschluss mit dem selben Kabel angeschlossen wie den 913?
Eventuell liegt hier ein Fehler vor
 
Hast Du auch sicher den richtigen Eingang beim 925 benutzt?
Der 913 hat 4 Anschlüsse und benötigt ein Durchschleifkabel für den 2. Tuner.
Der 925 hat nur zwei Eingänge. Der schaltet das Signal intern zum zweiten Tuner.
Sonst würde ich vielleicht doch nochmal ein anderes Kabel testen.

Ansonsten schicke doch mal ein Bild von Antennenmenü vom 925
 
Zuletzt bearbeitet:
Der örtliche shop Betreiber hat das Kabel auf LN 1 gelegt und sofort empfang bekommen. Wir kamen auf den Idee, dass es ggf an den Schnellsteck Kabeln liegen könnte, die können Probs bereiten Daher habe ich neue zum aufschrauben gekauft. Zu hause habe ich den oberen Port der Steckdose genommen und bin mit dem Kabel auf LN1 gegangen. Dann zu LN 2, dann mit durchschleif, ohne durchschleif, wie tuner 1 etc.. der Effekt war 0.
 
Der Kathrein Support will mit mir telefonieren und dann versuchen eine Lösung anzubieten. Ich werde berichten.
 
…. Das kennen wir so nicht….
wir leider auch nicht ...

Welchen LNB hast Du?
Wie ist der Aufbau?
Was hängt zwischen LNB und UFS?
Einkabel/Unicable, Quad, Quattro?

Mach mal Bilder der Tuner/Sat-Einstellungen am 925 wie Du sie vom 913 schon gepostet hast.
 
wir leider auch nicht ...

Welchen LNB hast Du? Twin LNB Fu a
Wie ist der Aufbau? Twin LNB verteilt auf zwei Personen.
Was hängt zwischen LNB und UFS? LNB dann Diseq Schalter 1.0
Einkabel/Unicable, Quad, Quattro? Ein Kabel pro LNB
Weder bei mir noch bei meinem Nachbarn ist Empfang.
Mach mal Bilder der Tuner/Sat-Einstellungen am 925 wie Du sie vom 913 schon gepostet hast.
 
Einstellungen des 913, Bild und Signal Qualität: 100%

IMG_4130.jpeg
IMG_4131.jpeg



Einstellungen des UFS 925, absolut keine Empfang bei mir im Haus. Im TV Geschäft voller Empfang.

IMG_4133.jpeg

IMG_4134.jpeg

IMG_4132.jpeg

Ein Vermutung ist, dass das Signal zu stark sei und man mit Hilfe von Dämpfern das Signal abschwächen muss…

Die Kabelbelegung für Tuner 1 wurde beachtet.

Die einzigen Unterschiede, die ich sehe, sind die Durchschleif Möglichkeiten. Beim 925 erfolgt das elektronisch, bei den anderen per Jumper Kabel. Lt Kathrein kann es das aber nicht sein.
 
Bei nur einer Zuleitung den Eingang 1 nehmen und Durchschleifbetrieb einstellen.
Ansonsten setz mal die Programmliste zurück. Vielleicht ist hier ein falscher Parameter eingestellt. Lade vielleicht eine aktuelle Programmliste herunter und lade die auf den 925
 
Zurück
Oben